<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://michelesharpe.com/xmlrpc.php">

<title>When a Child Offends &#8211; Michele Sharpe</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//micheleleavitt.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Michele Sharpe &raquo; Feed" href="https://michelesharpe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michele Sharpe &raquo; Comments Feed" href="https://michelesharpe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michele Sharpe &raquo; When a Child&nbsp;Offends Comments Feed" href="https://michelesharpe.com/2020/06/02/when-a-child-offends/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytk9tuwyAMhl9ohNKqp4tpzwLETWkhIGyW5e1HQrpDV2XVupsIG3//byyHd4Fp3xK0xF1iwabGtMi7oL1j6IyF/iqqNOITv41ZcwbkJ6Ag9ZmN0Y/yS22TcqggNvkmAt9Vy0pwlYytubJ+xFWUsedIvYU7ZEbqi7vsfSLWRFP/VSJKMm2Dv+CHZC1DQ8CgNgMwjYMLsdtvxEJseAsdjoqTQW2QhlfmUo+EJc1eDXT/7qJl9AnB3uOh/USKarmqFpPAlGQPT6G81WbR0kzRv87O7dewKTnvgqShwmUrCRZcLpvDOlM3QBnHy5kRvM0j48orFSIgsvx1JjlGx+w1+wdkauim7P5o+C1TUMNbTybT+HF4bL+nq0P0NwZRmuYhKY5nIH383OcX9yzW+8V2vdnuV6d31vuB+A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='sketch-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kEsOwjAMRC9EMJ8WiQXiLI3lpqH5KU6ouD1JN4AqshvLHj/NwBIEepfIJUgTWWIIWQLPlHACZAZpPM68L3IHX8c2i2Cy0o5BkaOoy+KP3Hi3IO0QOL0MiSWgty0aZ8kYdUi6UkZvjF9a95N/UhQyS2kKc4W0w3hREg/1/c8gRjPo2LJGKl2pItVa3Gespru9Hfv+cLpcz133eAPyQY0c?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNjlsKwkAMRTdkDFIt9UNcy7QzTSPppEymzPat+AAfSL+SA/dcLpYJOo05xIzjDJPMxNFwUsvQi+OENrjEkZ5325lt8Ldl2rETECV9hy8pD2EMhsMeSbR18q+1sKeQDZfI4wdK7MFFD8KW17jtMsOAoVcRLR+4poBUfQrO32e86Kaex9Pu0Byrum6q+nIF4N59eA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9ztsKwyAMANAfWiqjWPYy9i21TSWixqmZ7O9nd3nZQyGQCychqiWguHhZsSjX4y6Yn980uHJSRwAC2TxXHALFH144Vox1t4ENeQQpmGfbZ/3Qxv8uCCQvlmJRRUxZMqVK3LuNved2wButFuv7q08JRkKCB+G+dQvXs9aXUU+THt0L/uVWUg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://micheleleavitt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Famous Adopted People &#8212; the&nbsp;book!' href='https://michelesharpe.com/2020/05/04/famous-adopted-people-the-book/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://michelesharpe.com/2020/06/02/when-a-child-offends/" />
<link rel='shortlink' href='https://wp.me/pRKJX-2pF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmichelesharpe.com%2F2020%2F06%2F02%2Fwhen-a-child-offends%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmichelesharpe.com%2F2020%2F06%2F02%2Fwhen-a-child-offends%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="When a Child Offends" />
<meta property="og:url" content="https://michelesharpe.com/2020/06/02/when-a-child-offends/" />
<meta property="og:description" content="“How can you defend someone you know is guilty?” That question was leveled at me too many times when I was a public defender. My answer was usually that I was helping to even up the odds, since all…" />
<meta property="article:published_time" content="2020-06-02T22:54:33+00:00" />
<meta property="article:modified_time" content="2020-03-20T21:57:42+00:00" />
<meta property="og:site_name" content="Michele Sharpe" />
<meta property="og:image" content="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Michele_Leavitt" />
<meta name="twitter:site" content="@Michele_Leavitt" />
<meta name="twitter:text:title" content="When a Child&nbsp;Offends" />
<meta name="twitter:image" content="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/abf4dfefb60dc4d2fab9e49e2aed9cd4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/abf4dfefb60dc4d2fab9e49e2aed9cd4?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/abf4dfefb60dc4d2fab9e49e2aed9cd4?s=114" />
<link rel='openid.server' href='https://michelesharpe.com/?openidserver=1' />
<link rel='openid.delegate' href='https://michelesharpe.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://michelesharpe.com/osd.xml" title="Michele Sharpe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
<meta name="application-name" content="Michele Sharpe" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Memoirs, Essays, Poetry" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://michelesharpe.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/abf4dfefb60dc4d2fab9e49e2aed9cd4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="“How can you defend someone you know is guilty?” That question was leveled at me too many times when I was a public defender. My answer was usually that I was helping to even up the odds, since all the criminal justice system’s machinery was arrayed against defendants. But sometimes I countered the question with&hellip;" />
<link rel="amphtml" href="https://michelesharpe.com/2020/06/02/when-a-child-offends/amp/"></head>

<body class="post-template-default single single-post postid-9279 single-format-standard wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://michelesharpe.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://michelesharpe.com/" rel="home">Michele Sharpe</a></h1>
			<h2 class="site-description">Memoirs, Essays, Poetry</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu"><ul>
<li ><a href="https://michelesharpe.com/">Home</a></li><li class="page_item page-item-2"><a href="https://michelesharpe.com/about/">About</a></li>
<li class="page_item page-item-275"><a href="https://michelesharpe.com/books/">Books</a></li>
<li class="page_item page-item-2065"><a href="https://michelesharpe.com/selected-online-publications/">Portfolio</a></li>
<li class="page_item page-item-273"><a href="https://michelesharpe.com/writing-for-you/">Writing for You</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-9279" class="post-9279 post type-post status-publish format-standard hentry category-personal-essay tag-criminal-justice tag-family tag-grief tag-prison-abolition">
	<header class="entry-header">
		<h1 class="entry-title">When a Child&nbsp;Offends</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://michelesharpe.com/2020/06/02/when-a-child-offends/" rel="bookmark"><time class="entry-date published" datetime="2020-06-02T18:54:33-04:00">June 2, 2020</time><time class="updated" datetime="2020-03-20T17:57:42-04:00">March 20, 2020</time></a></span><span class="byline"><span class="sep"> | </span><span class="author vcard"><a class="url fn n" href="https://michelesharpe.com/author/micheleleavitt/">Michele Sharpe</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_9281" aria-describedby="caption-attachment-9281" style="width: 349px" class="wp-caption alignleft"><img data-attachment-id="9281" data-permalink="https://michelesharpe.com/2020/06/02/when-a-child-offends/magic-cover-adjusted-dimensions-no-bleed-709x1024/" data-orig-file="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png" data-orig-size="709,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Magic-Cover-Adjusted-Dimensions-NO-BLEED-709&#215;1024" data-image-description="" data-medium-file="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=208" data-large-file="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=709" class="  wp-image-9281 alignleft" src="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=349&#038;h=504" alt="Magic-Cover-Adjusted-Dimensions-NO-BLEED-709x1024" width="349" height="504" srcset="https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=349&amp;h=504 349w, https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=698&amp;h=1008 698w, https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=104&amp;h=150 104w, https://micheleleavitt.files.wordpress.com/2020/03/magic-cover-adjusted-dimensions-no-bleed-709x1024-1.png?w=208&amp;h=300 208w" sizes="(max-width: 349px) 100vw, 349px" /><figcaption id="caption-attachment-9281" class="wp-caption-text">Cover of Spring, 2020 issue of Witness Magazine, where this essay first appeared</figcaption></figure>
<p>“How can you defend someone you know is guilty?” That question was leveled at me too many times when I was a public defender. My answer was usually that I was helping to even up the odds, since all the criminal justice system’s machinery was arrayed against defendants. But sometimes I countered the question with one of my own: What do you mean by “defend”? What do you mean by “guilty”? What do you mean by “someone”?</p>
<p>Rayanne was someone, the eldest child of four, a good girl who liked helping at home. She wore her hair in tight braids when I first met her, but by the time she killed her seven-year-old neighbor, she was thirteen and had gone over to a medium-length Afro. Her mother, Donut, was my friend. A white woman of size, Donut moved as if weighed down by more than her girth. What she lost in physical speed, though, was more than made up for by the swiftness of her thought and speech. She could use language like a flower or a flamethrower to keep her children and her husband Everett in line, to navigate labyrinths of medical services, to get her car fixed almost for free.</p>
<p>Donut drove a 1970 Buick sedan, a metal beast big enough for her and Everett and the four kids. Something was always wrong with it. The day she showed up at my shotgun apartment with the four kids in tow, the muffler was dragging on the ground, setting off sparks. She and Everett had argued, and she was looking for a place to crash with the kids until he came to his senses. I had room for them.</p>
<p>The kids were all little then; Rayanne couldn’t have been more than ten, her hair still braided tightly. I fixed them all peanut butter sandwiches and sent them out into the living room at the front of the apartment while Donut and I sat at my Formica kitchen table, drinking burnt coffee and smoking Marlboros. We talked about how men sucked for a while, and then about her future.</p>
<p>It was the early 1980’s, and I was a childless woman in law school. Donut never tired of asking me what law school was like. We both knew she had an analytical mind that was made for legal reasoning. Education was much cheaper than now, but in her late twenties, with four kids and no college degree, law school seemed out of reach for her. Maybe when the kids were grown, we said, and fell silent.</p>
<p>When I picked up the phone to call my upstairs neighbor to borrow some pillows and blankets, I heard a commotion in the living room. Everett had knocked on my door, Rayanne had let him in, and the children were swarming him.</p>
<p>He walked through to the kitchen, a handsome black man wearing worn jeans and a light gray t-shirt that pulled tight across his chest, making him look strong and reliable. Donut twisted around to look at him and flipped her long, honey-colored hair over one shoulder. She pushed up out of her chair and he was beside her in an instant, lifting and wrapping his arms around her. The kids stood in the doorway and when she lay her head on his chest and hugged him back, they all cuddled around their parents. I was glad, for them and for me. I’d not looked forward to waking up to four kids.</p>
<p>The city we lived in curled around a harbor that stank at low tide. A has-been place, leftover from the Industrial Revolution, it was stocked with empty brick factory buildings and enough poverty and drugs to keep most everyone subdued most of the time. Once I graduated and passed the bar, I started taking public defender assignments in our city’s District Court.</p>
<p>I sometimes saw Donut in court when she was helping friends who were either mystified by the court’s legalese or intimidated by its Brutalist architecture. Soon, she started volunteering for a nonprofit mental health organization that would later hire her as a program director. Meanwhile, I was building a reputation for myself as what one judge called “a fierce little lawyer.”</p>
<p>When Donut called me the day Rayanne killed the neighbor boy, she was sobbing but still coherent. She and Everett had been out, and Rayanne had taken Donut’s keys to the Buick, gone outside to where the car was parked at the curb, started it up, and put it in gear. She was thirteen years old. She didn’t know how to drive, and the car had bucked, jumped the curb, caught the bike-riding seven-year-old neighbor boy under its wheels, and crushed him to death. Rayanne hadn’t got more than forty feet from her front door before killing him.</p>
<p>The next day, Rayanne appeared in court with her parents, charged with unauthorized use of a motor vehicle and manslaughter. I got the clerk to appoint me to her case. Rayanne cried during the entire ten-minute arraignment hearing, whispering “I’m so sorry, I’m so sorry” like a mantra. What everyone wanted to know was why she’d tried to drive the car. She said she wanted to move it to a spot directly in front of her house, which sat on street of small, older homes wedged closely together without driveways. Arguments erupted in the neighborhood over parking spot territories. Her story didn’t make sense to me, but it was true that Rayanne was a girl who liked to smooth conflicts.</p>
<p>The boy’s parents were not present at the arraignment. The prosecutor wanted Rayanne held on bail; I countered that throwing Rayanne in a holding pen wouldn’t cure this tragic accident. She had no criminal record and neither did her parents. She posed no threat to anyone and should be allowed to go home pending resolution of the case. It didn’t hurt that the judge liked me and that I was able to vouch for Rayanne’s character personally. I’d known her and her family since she was in first grade. Rayanne was released to her parents. Donut had already set her daughter up with a counselor and would home-school her for the time being.</p>
<p>There was no point in arguing the facts of the case. Donut and I agreed that scheduling a plea hearing as soon as possible was best. Once the court case was over, Rayanne’s focus could shift to working through the trauma of having killed a little boy. But, because she’d killed a little boy, the prosecutor wanted her imprisoned. I wanted her put on probation.</p>
<p>Before our next court date arrived, I gossiped about the case with the clerks and court officers, playing up the doubly cruel nature of the tragedy, how the boy’s young, innocent life had been snuffed out, and how Rayanne’s young, innocent life had been forever changed. “The poor girl is inconsolable,” I’d say. “She’ll have to live with the weight of her guilt for the rest of her life.” It was true.</p>
<p>By the time Rayanne appeared in court again, a protective community of sympathy surrounded her. The court personnel – bailiffs, clerks, probation officers – all treated her and her family with respect. The clerk sent the case to the judge of my choosing first thing that morning, a judge who understood moral ambiguity and complexity. Though nothing was certain, I felt confident in arguing for probation while acknowledging Rayanne’s guilt. A seven-year-old boy had died, and the city mourned him. There would be no question about that.</p>
<p>My brief statement to the judge went like this: Rayanne was a good girl who helped out at home and did well in school. She’d made a terrible, irrevocable mistake in trying to move her parents’ car. She was already being punished by the guilt and remorse she felt, and she’d carry those feelings with her for the rest of her life. She came from a solid family that was supporting her through this nightmare. She was seeing a psychologist who’d prepared a report for the court, and I passed the report up to the judge. She was not a risk for future delinquency. Probation with significant community service hours, I said, was the most appropriate sentence for Rayanne given all the circumstances of this horrific accident. We couldn’t bring the seven-year-old child back, but we could give Rayanne, another child, a second chance. The judge nodded at the end of every sentence I uttered. If asked to predict the outcome, I would have said we’d prevail.</p>
<p>What I couldn’t have predicted though, was the testimony of the dead boy’s mother. The prosecutor put her on the stand, asked her to speak about her son’s death, and then stepped back, giving her a free rein. He must have expected her to be a sympathetic witness.</p>
<p>The boy’s mother was short and slight, with feathered-back blond hair. She wore snug jeans and a fitted vest over a button-down shirt. “My son is gone forever. That girl should be locked up for the rest of her life,” she said, pointing at Rayanne. Then she gripped the railing of the witness box with reddened knuckles, looking as if she was holding back tears, and turned on Donut and Everett.</p>
<p>“Just look at them,” she said. “You can see what kind of people they are by just looking at them. They’re not a good family at all.” I wondered if she was race-baiting, trying to attack them for being a biracial family. She took a deep breath.</p>
<p>“And they’re slobs. Car parts all over their back yard, trash cans overflowing every week.” She took a deep breath. “Just look at her!” she said, raising her voice and pointing at Donut. “She goes out of the house in her nightgown.”</p>
<p>Was this a jab at Donut’s fatness? I knew Donut usually wore big, blowsy muumuu dresses that straddled the line between nightclothes and daywear. Finding clothes that fit was next to impossible for her, and she’d done her best that day to tame her flesh in stretch pants and a stretched-out cardigan.</p>
<p>“And their dog,” the woman went on, “barking from morning ‘til night. All the neighbors complain, but they don’t lift a goddamned finger to keep that dog in line.”</p>
<p>I glanced back at Donut and Everett, who sat behind me in the first row of the courtroom with their heads bowed as if in prayer or in deep shame. Rayanne, sitting beside me at the defense table, also had her head bowed. The woman’s voice continued to rise. The prosecutor shifted in his seat as if about to stand up, but he slumped back. He must have figured the woman couldn’t be stopped at that point.</p>
<p>The judge kept a slight, sympathetic smile plastered to his face, even as the woman’s rage continued to stab at Donut and Everett, but I could see his gaze hardening, and then glassing over. I was torn between the glee I usually felt when an opponent’s witness went out of control, and the urgency of wanting the bereaved mother to stop shaming herself with all that hate. When she finally ran out of vitriol, the judge told her he understood her sorrow and her anger. Then he sentenced Rayanne to probation until her seventeenth birthday.</p>
<p>Rayanne could go home. It was a victory, but there was no celebration. How could there be, when another child had died?</p>
<p>I’d never asked Rayanne how she thought she should be punished for killing the little boy. Our first conversation centered on why she’d started the car in the first place. She’d always been a quiet kid, but the shock of killing the little boy rendered her nearly silent. I couldn’t get her to talk to me, so whenever we met, I’d outline the process of pleading guilty and give her my assurances that I’d do everything in my power to keep her out of the juvenile detention system, without bothering to tell her why.</p>
<p>Horror stories about those places were common. Guards abused the kids, and the kids abused each other. Juvenile convictions were supposed to be sealed, as if they could be forgotten by everyone, but any kid who did time was stamped with that experience and stigmatized.</p>
<p>Donut and I knew that staying out of the juvenile lockups, staying with her family, and staying on track with school would give Rayanne a chance to grow into a woman who could pay the debt she owed her community. Neither of us asked for Rayanne’s thoughts on that strategy. We were convinced we knew what was best.</p>
<p>But as Rayanne stumbled through her teenage years, her life took a turn no one had foreseen, although it came to make perfect sense to me. She’d not been punished for the little boy’s death, and so she punished herself through the self-destruction of bad men and alcohol and drugs. I second-guessed my belief then that kids, no matter what they’d done, shouldn’t be incarcerated. Maybe if Rayanne had been punished, I thought, she’d not feel compelled to punish herself.</p>
<p>Ten years after Rayanne’s case, I quit practicing law, turned to the happier work of teaching, and moved away. Donut and I lost touch, but every so often I wondered if we should have asked Rayanne how she thought she should be punished, instead of relying on our own instincts to do whatever it took to keep her from being locked up. She was, after all, guilty. Like all of us.</p>
<p>It’s been a hard lesson, but the children in my own family taught me Donut and I were right. I’ve never been a mother, and my nieces and nephews are a generation older than Rayanne. They became teenagers and young adults at the beginning of the twenty-first century, when mass incarceration and the war on drugs gave law enforcement unspeakable power over people, mostly people of color, but also poor whites.</p>
<p>Even before that, though, addiction had spread through our family like knotweed, rising up generation after generation, fed by alcohol, crack cocaine, meth, and opioids. Two of my nephews are in state prison now; both were first locked up as teenagers in 2009, when the U.S. prison population hit its historic high. Neither of them re-integrated into society when they were last released.</p>
<p>Not long ago, I looked Rayanne up online. The first thing I found was Donut’s obituary page, where Rayanne had written a tribute to her mother’s care and concern for her. From there, I found Rayanne’s professional profile. She’d earned an associate degree at a community college, and she’d gone on from that to a decent job. Because she had a decent job, she could afford to earn a bachelor’s degree, and then a master’s degree. Because of those college degrees, she got a very good job. She had kids of her own, maybe because she had a mother who’d loved her and defended her.</p>
<p>What does it mean to defend someone who is guilty? Nearly thirty years have passed since I tried a case, but my old answer to that question still rings true for me. It means trying to even up the odds. I try to do that in my work and in my family life. I usually fail, and that’s my guilty not-so-secret. In spite of my experience as a public defender, I’ve never been able to keep my family members free, or even out of court.</p>
<p>I write to my nephews in prison. I send them books when they ask for them. They write back, sometimes daring to hope. “My lifestyle isn’t an avenue to virtue, but my mentality isn’t a fortress of pessimism either,” one says. He hangs on to his delight in making words sing with each other. Soon, he’ll be released, but what will he do? His face and neck swarm with prison tattoos. He doesn’t want to work or go to school or get into a program. Locked up almost continuously from fourteen to twenty-four, most of what he knows is prison life. His sisters fear he is institutionalized. They pray for him. When despair smothers me, I push it away by writing and volunteering.</p>
<p>In 2018, I spent an afternoon defending the guilty by knocking on doors for Second Chances Florida, which ran a successful campaign to restore voting rights to most Florida citizens convicted of felonies. Some of those doors were opened by people who thought anyone with a criminal record didn’t deserve to vote. After decades in the happy profession of teaching, I was surprised at how vehement they were, how much they favored harsh and permanent punishment, and how much they sounded like the angry mother of that seven-year-old boy Rayanne killed. Their voices came from a hollow place echoing with lies about how heaping blame on others makes one more worthy. They sounded like children picking a fight.</p>
<p>Perhaps the impulse to punish is a childish one. Perhaps our legislative, justice, and law enforcement systems are made up of a mob of flailing toddlers, enraged at their impotence and ashamed of their own guilty secrets. Often, those systems seem irrational, doing the same things over and over again and expecting different results. Too often, those systems make cataclysmic mistakes. Too often, they lash out and scar a whole life.</p>
<p>I also have a niece who served time in prison. As a child, she was nothing like Rayanne, who was easy to defend. No one ever described my niece as a good girl who helped at home and did well in school; her trouble began in kindergarten, when she became someone who was permanently banned from the school bus for being out of control. Then she became someone on school-ordered medication, in psychiatric hospitals, in foster care, in juvenile prisons, then someone in state prison. Now she’s thirty years old, and she’s been out of prison and unmedicated – by doctors or herself &#8212; for six years. She’s someone working as a mentor for troubled kids.</p>
<p>What does it mean to defend someone who’s guilty? My niece is not a different person now. She’s the same soul she was as a kid. Like Rayanne, like anyone, she’s always been someone worthy of defending. My love and my letters might have soothed her pain at times, but they didn’t save her. She found some faith in herself, and she found a community, a whole group of people who defended her, even though she was guilty. Like Rayanne, someone gave her another chance.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9279" class="share-facebook sd-button share-icon" href="https://michelesharpe.com/2020/06/02/when-a-child-offends/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9279" class="share-twitter sd-button share-icon" href="https://michelesharpe.com/2020/06/02/when-a-child-offends/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12811057-9279-5ed874d2e4b0f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12811057&amp;post_id=9279&amp;origin=micheleleavitt.wordpress.com&amp;obj_id=12811057-9279-5ed874d2e4b0f&amp;domain=michelesharpe.com' data-name='like-post-frame-12811057-9279-5ed874d2e4b0f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://michelesharpe.com/category/personal-essay/" rel="category tag">Personal Essay</a>		</span>
						<span class="tags-links">
			<a href="https://michelesharpe.com/tag/criminal-justice/" rel="tag">Criminal Justice</a><a href="https://michelesharpe.com/tag/family/" rel="tag">Family</a><a href="https://michelesharpe.com/tag/grief/" rel="tag">Grief</a><a href="https://michelesharpe.com/tag/prison-abolition/" rel="tag">Prison abolition</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://michelesharpe.com/2020/05/04/famous-adopted-people-the-book/" rel="prev"><span class="meta-nav"><</span> Famous Adopted People &#8212; the&nbsp;book!</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>When a Child&nbsp;Offends</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-2756" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2756" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1539a3293b5367a96d345daa6f9c7313?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Karen Sheets</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michelesharpe.com/2020/06/02/when-a-child-offends/#comment-2756">
							<time datetime="2020-06-03T07:12:29-04:00">
								June 3, 2020 at 7:12 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Congratulations on the article. It was beautifully written. My favorite author. </p>
<p id="comment-like-2756" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://michelesharpe.com/2020/06/02/when-a-child-offends/?like_comment=2756&#038;_wpnonce=1b9143d8df" class="comment-like-link needs-login" rel="nofollow" data-blog="12811057"><span>Like</span></a><span id="comment-like-count-2756" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://michelesharpe.com/2020/06/02/when-a-child-offends/?replytocom=2756#respond' data-commentid="2756" data-postid="9279" data-belowelement="div-comment-2756" data-respondelement="respond" aria-label='Reply to Karen Sheets'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-2757" class="comment byuser comment-author-micheleleavitt bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-2757" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fbbe90830a11def54cfc04121ce46088?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://micheleleavitt.wordpress.com' rel='external nofollow ugc' class='url'>Michele Sharpe</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michelesharpe.com/2020/06/02/when-a-child-offends/#comment-2757">
							<time datetime="2020-06-03T07:20:30-04:00">
								June 3, 2020 at 7:20 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you, dear Karen 💚</p>
<p id="comment-like-2757" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://michelesharpe.com/2020/06/02/when-a-child-offends/?like_comment=2757&#038;_wpnonce=a3eef74684" class="comment-like-link needs-login" rel="nofollow" data-blog="12811057"><span>Like</span></a><span id="comment-like-count-2757" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://michelesharpe.com/2020/06/02/when-a-child-offends/?replytocom=2757#respond' data-commentid="2757" data-postid="9279" data-belowelement="div-comment-2757" data-respondelement="respond" aria-label='Reply to Michele Sharpe'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/when-a-child-offends/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://michelesharpe.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="77901f86f7" /><input type="hidden" name="_wp_http_referer" value="/2020/06/02/when-a-child-offends/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27e885d0fd" /></p>
<input type="hidden" name="genseq" value="1591243986" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-3" class="widget widget_gravatar"><h1 class="widget-title">Michele</h1><p><img alt='' src='https://0.gravatar.com/avatar/fbbe90830a11def54cfc04121ce46088?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96 grav-widget-none' height='96' width='96' /></p>
</aside><aside id="media_image-4" class="widget widget_media_image"><h1 class="widget-title">Walk Away</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 313px" class="wp-caption alignnone"><a href="http://www.amazon.com/dp/B01I25FZ0O"><img class="image alignnone" src="https://images-na.ssl-images-amazon.com/images/I/41%2B-R0kkVoL._SX311_BO1,204,203,200_.jpg" alt="" width="313" height="499" /></a><figcaption class="wp-caption-text">"This story kept me up through the night."</figcaption></figure></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://michelesharpe.com" data-blog="12811057" data-lang="en" >Follow Michele Sharpe on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="transparent" data-widget-id="585910810347704321" href="https://twitter.com/585910810347704321">My Tweets</a></aside><aside id="wpcom-goodreads-4" class="widget widget_goodreads"><h1 class="widget-title">Goodreads</h1><div class="gr_custom_widget" id="gr_custom_widget_869458_currently-reading"></div>
<script src="https://www.goodreads.com/review/custom_widget/869458.Goodreads:%20currently-reading?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=currently-reading&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=869458_currently-reading"></script>
</aside><aside id="jp_blogs_i_follow-4" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs I Follow</h1><ul><li><a href="http://uknowimwrite.com" class="bump-view" data-bump-view="bif">uKnowImWrite</a></li><li><a href="http://adoptednotbroken.wordpress.com" class="bump-view" data-bump-view="bif">Adopted, not Broken</a></li><li><a href="http://solifegoeson.com" class="bump-view" data-bump-view="bif">Lifting Taboos</a></li><li><a href="http://longreads.com" class="bump-view" data-bump-view="bif">Longreads</a></li><li><a href="http://gabfrab.com" class="bump-view" data-bump-view="bif">GABFRAB</a></li><li><a href="http://derekannis.wordpress.com" class="bump-view" data-bump-view="bif">Derek Annis </a></li><li><a href="http://feministkilljoys.com" class="bump-view" data-bump-view="bif">feministkilljoys</a></li><li><a href="http://adrianjones.me" class="bump-view" data-bump-view="bif">Adrian Jones</a></li><li><a href="http://writeonejaleigh.blog" class="bump-view" data-bump-view="bif">Write On Ejaleigh!</a></li><li><a href="http://watershednarrativesblog.wordpress.com" class="bump-view" data-bump-view="bif">Of course we can always imagine more perfect conditions, but it is not our task to create an ideal. It&#039;s our task to see how it is, and to learn from the world as it is - Ajahn Sumedho</a></li><li><a href="http://ninagaby.wordpress.com" class="bump-view" data-bump-view="bif">Nina Gaby</a></li><li><a href="http://stepintobravery.wordpress.com/" class="bump-view" data-bump-view="bif">step into bravery</a></li><li><a href="http://pushingonarope.com" class="bump-view" data-bump-view="bif">Pushing on a Rope</a></li><li><a href="http://isacoustic.com" class="bump-view" data-bump-view="bif">ISACOUSTIC*</a></li><li><a href="http://samarawords.wordpress.com" class="bump-view" data-bump-view="bif">samara powers poetry</a></li><li><a href="http://www.howluckyuare.com/" class="bump-view" data-bump-view="bif">You Don&#039;t Know How Lucky You Are</a></li><li><a href="http://dearadoption.com" class="bump-view" data-bump-view="bif">dearadoptionblog.wordpress.com/</a></li><li><a href="http://lynnkanter.com" class="bump-view" data-bump-view="bif">Start with a Story</a></li><li><a href="http://neurodivergentrebel.com" class="bump-view" data-bump-view="bif">Neurodivergent Rebel</a></li><li><a href="http://theadoptedones.wordpress.com" class="bump-view" data-bump-view="bif">The adopted ones blog</a></li></ul></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://michelesharpe.com/2020/06/'> June 2020 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2020/05/'> May 2020 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2020/03/'> March 2020 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2020/02/'> February 2020 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2019/12/'> December 2019 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2019/11/'> November 2019 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2019/10/'> October 2019 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2019/09/'> September 2019 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2019/08/'> August 2019 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2019/04/'> April 2019 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2019/02/'> February 2019 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2019/01/'> January 2019 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://michelesharpe.com/2018/11/'> November 2018 &nbsp;(8)</option>
	<option value='https://michelesharpe.com/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://michelesharpe.com/2018/09/'> September 2018 &nbsp;(13)</option>
	<option value='https://michelesharpe.com/2018/08/'> August 2018 &nbsp;(9)</option>
	<option value='https://michelesharpe.com/2018/07/'> July 2018 &nbsp;(6)</option>
	<option value='https://michelesharpe.com/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://michelesharpe.com/2018/05/'> May 2018 &nbsp;(9)</option>
	<option value='https://michelesharpe.com/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2018/03/'> March 2018 &nbsp;(5)</option>
	<option value='https://michelesharpe.com/2018/02/'> February 2018 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2018/01/'> January 2018 &nbsp;(5)</option>
	<option value='https://michelesharpe.com/2017/11/'> November 2017 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2017/10/'> October 2017 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2017/09/'> September 2017 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2017/07/'> July 2017 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2017/06/'> June 2017 &nbsp;(4)</option>
	<option value='https://michelesharpe.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2017/03/'> March 2017 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2017/02/'> February 2017 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2017/01/'> January 2017 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2016/12/'> December 2016 &nbsp;(4)</option>
	<option value='https://michelesharpe.com/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='https://michelesharpe.com/2016/10/'> October 2016 &nbsp;(5)</option>
	<option value='https://michelesharpe.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2016/08/'> August 2016 &nbsp;(4)</option>
	<option value='https://michelesharpe.com/2016/07/'> July 2016 &nbsp;(6)</option>
	<option value='https://michelesharpe.com/2016/06/'> June 2016 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2016/05/'> May 2016 &nbsp;(7)</option>
	<option value='https://michelesharpe.com/2016/04/'> April 2016 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2016/03/'> March 2016 &nbsp;(4)</option>
	<option value='https://michelesharpe.com/2016/02/'> February 2016 &nbsp;(6)</option>
	<option value='https://michelesharpe.com/2016/01/'> January 2016 &nbsp;(2)</option>
	<option value='https://michelesharpe.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://michelesharpe.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2015/04/'> April 2015 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2014/08/'> August 2014 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2014/07/'> July 2014 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2013/10/'> October 2013 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2013/01/'> January 2013 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='https://michelesharpe.com/2010/03/'> March 2010 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 2,403 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12811057"/>
                    <input type="hidden" name="source" value="https://michelesharpe.com/2020/06/02/when-a-child-offends/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f761c01063" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-4" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-4-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://uknowimwrite.com" class="bump-view" data-bump-view="bif">uKnowImWrite</a><p><small>No...seriously</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://adoptednotbroken.wordpress.com" class="bump-view" data-bump-view="bif">Adopted, not Broken</a><p><small>Adopted. Black. Woman.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://solifegoeson.com" class="bump-view" data-bump-view="bif">Lifting Taboos</a><p><small>Uncovering the truth to discover freedom.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://longreads.com" class="bump-view" data-bump-view="bif">Longreads</a><p><small>The best longform stories on the web</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://gabfrab.com" class="bump-view" data-bump-view="bif">GABFRAB</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://derekannis.wordpress.com" class="bump-view" data-bump-view="bif">Derek Annis </a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://feministkilljoys.com" class="bump-view" data-bump-view="bif">feministkilljoys</a><p><small>killing joy as a world making project</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://adrianjones.me" class="bump-view" data-bump-view="bif">Adrian Jones</a><p><small>An adoptee shares his story</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://writeonejaleigh.blog" class="bump-view" data-bump-view="bif">Write On Ejaleigh!</a><p><small>WRITING READING TEACHING LEARNING</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://watershednarrativesblog.wordpress.com" class="bump-view" data-bump-view="bif">Of course we can always imagine more perfect conditions, but it is not our task to create an ideal. It&#039;s our task to see how it is, and to learn from the world as it is - Ajahn Sumedho</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ninagaby.wordpress.com" class="bump-view" data-bump-view="bif">Nina Gaby</a><p><small>Essays, art, and healthcare</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://stepintobravery.wordpress.com/" class="bump-view" data-bump-view="bif">step into bravery</a><p><small>a story of acceptance, growth, and embracing bravery</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://pushingonarope.com" class="bump-view" data-bump-view="bif">Pushing on a Rope</a><p><small>Giving voice to the adoptee experience. #RaisedonLies</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://isacoustic.com" class="bump-view" data-bump-view="bif">ISACOUSTIC*</a><p><small>*i s a c o u s t i c</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://samarawords.wordpress.com" class="bump-view" data-bump-view="bif">samara powers poetry</a><p><small>words for thinkers, parents, activists, dreamers</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.howluckyuare.com/" class="bump-view" data-bump-view="bif">You Don&#039;t Know How Lucky You Are</a><p><small>An Adoptee&#039;s Journey Through the American Adoption Experience</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dearadoption.com" class="bump-view" data-bump-view="bif">dearadoptionblog.wordpress.com/</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lynnkanter.com" class="bump-view" data-bump-view="bif">Start with a Story</a><p><small>Writing, reading, social justice. It all starts with a story.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://neurodivergentrebel.com" class="bump-view" data-bump-view="bif">Neurodivergent Rebel</a><p><small>Rebelling against a culture that values assimilation over individuality.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-4-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://theadoptedones.wordpress.com" class="bump-view" data-bump-view="bif">The adopted ones blog</a><p><small>Two adoptees - one vocal the other not so much...</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202023y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1539a3293b5367a96d345daa6f9c7313">
	</div>
	<div class="grofile-hash-map-fbbe90830a11def54cfc04121ce46088">
	</div>
	<div class="grofile-hash-map-fbbe90830a11def54cfc04121ce46088">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/micheleleavitt.wordpress.com\/public.api\/connect\/?action=request&domain=michelesharpe.com","logoutURL":"https:\/\/micheleleavitt.wordpress.com\/wp-login.php?action=logout&_wpnonce=fed9137396","homeURL":"https:\/\/michelesharpe.com\/","postID":"9279","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12811057" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://michelesharpe.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Michele Sharpe" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4de0d518cd" /><input type="hidden" name="_wp_http_referer" value="/2020/06/02/when-a-child-offends/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelesharpe.com\/2020\/06\/02\/when-a-child-offends\/":9279};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"12811057","siteName":"Michele Sharpe","siteURL":"https:\/\/michelesharpe.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/abf4dfefb60dc4d2fab9e49e2aed9cd4?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sketch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmichelesharpe.com%2F2020%2F06%2F02%2Fwhen-a-child-offends%2F&signup_flow=account&domain=michelesharpe.com","themeURL":"https:\/\/wordpress.com\/theme\/sketch\/","xhrURL":"https:\/\/michelesharpe.com\/wp-admin\/admin-ajax.php","nonce":"f572a78634","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f761c01063\" \/>","referer":"https:\/\/michelesharpe.com\/2020\/06\/02\/when-a-child-offends\/","canFollow":"1","feedID":"99337009","statusMessage":"","customizeLink":"https:\/\/micheleleavitt.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmicheleleavitt.wordpress.com%2F2020%2F06%2F02%2Fwhen-a-child-offends%2F","postID":"9279","shortlink":"https:\/\/wp.me\/pRKJX-2pF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/michelesharpe.com\/9279","statsLink":"https:\/\/wordpress.com\/stats\/post\/9279\/michelesharpe.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sketch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,403 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmichelesharpe.com%2F2020%2F06%2F02%2Fwhen-a-child-offends%2F&signup_flow=account&domain=michelesharpe.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/michelesharpe.com\/wp-admin\/admin-ajax.php","nonce":"9ba2c1907f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/micheleleavitt.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelesharpe.com%2F2020%2F06%2F02%2Fwhen-a-child-offends%2F","blog_id":"12811057","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=12811057&v=wpcom&tz=-4&user_id=0&subd=micheleleavitt","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydVFuSmzAQvFCETLbWa3+kcpSUkAY8oFc0klnn9BnWZuMHRRJ/IWamW62uluQYhQ4+g8+yJ2ngiBrie9XTF3nbioGyAyLVwUK3/1kgnS6fCv0RYfzrWA85Kj2IBIS/HlhdEdGWDj1JiwOQZFCBg/LGQpqH0WtbDDcn8UhZHsGbkKZWDPbUorWVQ3/PPRO3xVpBmEGAwYy+u2wp63q339abeis9jPShsrFBD5ddeM2j7Aidy2LpvPMmXeHfBlLHnQRyV32tatkUtEZivfMSvYEHx/8BbIJj65Q5Pc2g6vp5MJBWEcQhO7vO8azJWqVQCOyKxVcZ0cE5LolzVvopNI2kEeNasB5AN4V7YD4A3wAZCxMPkPVhQnh1xE5lDA8hWxynASOz+0G0QRcSLb4vZXnWkSDa01KCrw4xoukg00coSSATWxvGu98V/OUayh8sQOYRc4YkMjpgmWvmKcO6RKOSdIoYwysRjpASTof4rP0nQ06s5cH6a5CezJ5An6slByn+Me26fvsEXU8t5eMSwdkjMRfW9A1IDrJ4qTZnS9uQ3Mr89IyI1ipMkg4q8f2Yvwz67r7Vr/vN2+v2bf/S/wa6cRqp'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.2.1/vendor/wp-polyfill-url.min.7490158b.js?m=1590688222h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.2.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1590688222h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12811057','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'12811057','v':'wpcom','tz':'-4','user_id':'0','post':'9279','subd':'micheleleavitt'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDXzB3WzI0c3lab24wN0F+dGliaEJ6aStOYyZDT1pBb2ZteUMyVVp5OD9GWW1IeUpZc3g2aXNNWStZTGYyTUdRTyxiU056RWkyaEZKejUyLE80YWFZdStuRj1rVlNlbFE2Q3MxdXpqMHNZT3RbQ1VsbGN2L0xzWy54NWtiMzEwMC8mT21JMHV4OWpTMD80VjVoNz9dWHNJNUx5UyxmMHRqdDdMdEQlPStrSEYwOUlVU3xWMkxYREZWZjJJRm1zMHhKYm1uRHNZNCxjN0RxYVY0eHpCeVRqWC05M3NdcUVVcUtfUlM0WWdwLWVPSGh1UD9tdlAzVmotcVVRZlllTzFqMXFoZl1rUjJCZX5mb35ObytmMEtvM350VH44VHArUHhKNVBueWg='}]);
_stq.push([ 'clickTrackerInit', '12811057', '9279' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
